• beste mensen na een jaar hard werken is de nieuwe lay-out een feit veel plezier er mee en bij problemen even melden

problemen Laden accu ST1100

warmac

Motorrijles
5 jul 2019
5
2
3
54
Type motor
ST1100
Plotseling begint me motor tijdens het rijden te happeren om vervolgens er helemaal mee te stoppen.
Lopend naar huis met de Pan aan me zijde. 30 plus graden en een motorpak aan...…………..
:bad idea:
Thuis gekomen voltmeter ter hand genomen, accu spanning blijkt aardig laag te zijn, dus aangesloten aan de acculader.
Na een dag weer meten, hmmm nog steeds aardig waardeloos, dus een nieuwe accu geplaatst na die even goed geladen te hebben.
EN hup hij start, nog even de voltmeter erop en zie een mooie 14,2 volt gelijk stroom bij wat gas geven.
Volgende dag staat een ritje luxemburg op de planning, echter bij Maastricht houd hij er weer mee op.
ANWB gebeld, nadat we hem gestart hebben met startkabels en geen laadstroom te meten op de polen van de accu. Gooit de beste man de kabels los van de gelijkrichter , en jahoor aardig gesmeuld daar binnen.
Hij meet ook nog even de dynamo door, ziet er allemaal goed uit, dus zijn advies luid, nieuwe gelijkrichter erop.
Thuis gekomen gelijkrichter besteld en erop gemonteerd.
Motor starten, voltmeter erbij , echter de accu word niet bij geladen. niets meer dan 12.0 volt
Stekker los van de dynamo , ziet er allemaal keurig uit, alle bedrading nagekeken , geen probleem te ontdekken. de drie velden doorgemeten, goede weerstand en geen kortsluitingen
Vervolgens, een accu lader op de zwarte en witte draad gezet van de dynamo . Motor gestart en meet met wat gas geven tussen de drie velden onderling makkelijk 60 volt wisselspanning.
Laat vervolgens de draden van de acculader even staan op de zwarte en witte draad de rest terug in de gelijkrichter en meet tot me verbazing bij stationair lopen 15 volt gelijk spanning en bij gas geven makkelijk 16.5-17 volt ( teveel dus )

Mijn vraag is nu, maak ik een denk fout of mag ik de conclusie trekken dat de nieuwe gelijkrichter ook gewoon defect is ? Maar waarom meet ik überhaupt wel een laadspanning als ik een accu lader gebruik op de zwarte en witte uitkomende kabels van de dynamo kabels, en als ik ze in de gelijkrichter steek helemaal niets ?
Hoop dat me verhaal enigszins duidelijk is, zo niet wil ik graag natuurlijk het 1 en ander nader toelichten
Hopelijk kan iemand me helpen met dit raadsel
:)
 

elmo

Mega Mijlenmaker
24 mei 2014
2.369
1.753
113
45
biddinghuizen
Type motor
ST1100
Spanningregelaar náást je startrelais al econtroleerd of uitgewisseld?
 

warmac

Motorrijles
5 jul 2019
5
2
3
54
Type motor
ST1100
Dag Elmo, Denk dat ik me met de term gelijkrichter verkeerd uitdruk en het dus de Spanningsregelaar is waar ik het over heb.
Kast waar alle draden van dynamo heen lopen ? Zie onderstaande foto( die heb ik dus vervangen ) Sorry voor de verkeerde benaming !H-141_1.png
 

warmac

Motorrijles
5 jul 2019
5
2
3
54
Type motor
ST1100
Goedemorgen, denk dat alle elektronica goeroes op hun motor zitten ipv op het forum , en ongelijk kan ik ze helemaal niet geven met dit prachtige zomer weer .26632
Wil toch even updaten.
Heb besloten om toch maar een tweede nieuwe spanningsregelaar te plaatsen, heb zelf het idee toch in de goede richting te zitten met me gedachten gang.
Zal jullie op de hoogte houden.
Geniet van het mooie motor weer mede forum leden !
 

PanEuRoel

Mega Mijlenmaker
15 jan 2015
2.787
1.336
113
Hulst
Type motor
ST1100
Ik weet niet op welk tropisch eiland jij zit, maar hier plenst het al de hele dag ;)
Hier, in het altijd zonnige Zeeuws-Vlaanderen, heeft het 's ochtends een paar druppels geregend en daarna prachtig motor weer.
Maar ja, goed beschouwd zijn wij een overzees gebiedsdeel, alleen bereikbaar per boot* of door het buitenland. :Smile:

*door de Westerscheldetunnel klopt dit verhaaltje niet helemaal meer
 
  • Like
Reactions: Rimconator
Bovenaan Onderaan