Garmin GPS Track geen aanwijzingen?

Discussie in 'GPS, Alarm, Intercom en aftermarket electronica' gestart door svogels, 2 aug 2018.

  1. svogels

    svogels 1e Versnelling

    Ik heb zojuist mijn nieuwe Zūmo 345 uitgeprobeerd.
    In het verleden zette ik mij tracks op de Zūmo 500 en liet deze omrekenen naar een route. Dit werkte perfect.
    Echter nu met de 345 krijg ik dan geen route aanwijzingen? Is dit normaal of doe ik iets verkeerd?
     
  2. Rimconator

    Rimconator Klokje Rondrijder

    Is het een track of een route die op je navi staat?
     
  3. svogels

    svogels 1e Versnelling

    Is als track (spoor) er opgezet en dan in het menu sporen gekozen voor converteer naar reis.
    Hierna staat hij onder de reisplanner.
     
  4. Rimconator

    Rimconator Klokje Rondrijder

    Gek, zou dan toch moeten werken.

    Volume niet als gedempt aangevinkt?
     
  5. svogels

    svogels 1e Versnelling

    Nee ook niet.
    Geluid stond gewoon aan zag ook de aanwijzingen links boven in het scherm niet staan.
     
  6. Rimconator

    Rimconator Klokje Rondrijder

  7. j.kuijper

    j.kuijper 4e Versnelling

    Ik heb dit ook al verscheidene keren mee gemaakt met de Zūmo 590.
    Dan verwijder ik de route en converteer ik het spoor opnieuw naar een route.
    Vreemd genoeg krijg ik dan wel de aanwijzingen.

    Verstuurd vanaf mijn SM-T713 met Tapatalk
     
  8. svogels

    svogels 1e Versnelling

    @j.kuijper Ga ik eens proberen morgen.
    @Rimconator ik kan deze optie niet vinden in de Zūmo. Ik heb de route trouwens gemaakt in myroute maakt dat nog iets uit?
     
  9. svogels

    svogels 1e Versnelling

    Sorry verkeerde knopje
    Dit mag verwijderd worden.
     
  10. svogels

    svogels 1e Versnelling

    Ik denk dat het probleem gevonden is.
    De route die ik vlug in myroute had gemaakt was een rondrit en deze had het zelfde start als eind punt, dit heb ik aangepast en nu krijg ik weer aanwijzingen.
     
  11. Rimconator

    Rimconator Klokje Rondrijder

    Opgelost!
     
    • Leuk Leuk x 1
  12. j.kuijper

    j.kuijper 4e Versnelling

    Ik wil er nog even op inhaken .
    Het is bij mij toch een halsstarrig probleem .
    Nadat ik de routes in basecamp heb gemaakt , maak ik er sporen van .
    Alleen het start en eindpunt houd ik als harde punten , de rest soft .
    Dan zet ik ze in de Zūmo 590 en converteer ze naar reis.
    Voorheen nooit geen last , maar nu krijg ik niet meer de afstand tot de volgende afslag te zien.
    Heb ze al diverse keren opnieuw erin gezet , ook rechtstreeks als reis , dit alles zonder resultaat.
    Iemand enig idee ??

    Gr, Jos
     
  13. svogels

    svogels 1e Versnelling

    Ik ga morgen nog eens een route maken in basecamp en omzetten naar track.
    Ik hoop dat het weer gewoon werkt.
     
  14. pheufk

    pheufk Mega Mijlenmaker

    Op het gpsforum komt die vraag ook voor bij enkele 590 gpsen.
    Zelf nog niet gehad met de 396 .
     
  15. svogels

    svogels 1e Versnelling

    Zojuist weer een korte route (spoor) geprobeerd, gemaakt met myroute, en gelukkig nu geen probleem gehad. Tot nu toe dan ook zeer tevreden met de Zūmo 345.
     
  16. Polleke

    Polleke 3e Versnelling

    J.Kuipers,kan je dat spoor hier eens posten .
     
    • Leuk Leuk x 1
  17. pheufk

    pheufk Mega Mijlenmaker

    • Leuk Leuk x 1
    Laatst bewerkt: 6 aug 2018
  18. j.kuijper

    j.kuijper 4e Versnelling

    @Polleke,
    Ik denk dat het een spoor was wat niet helemaal goed op de Zūmo is gezet.
    De andere ritten hadden geen probleem.

    Verstuurd vanaf mijn ONE A2003 met Tapatalk
     

Deel Deze Pagina

  1. Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies.
    Ontzet Notitie